Dashboard

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

Ungelesene Themen

Thema Antworten Letzte Antwort

Beschlagen nach Motorstart

45

Nicky14

Vorderachse quietscht

4

Lukasb898989

"Klock, klock" von der Vorderachse

572

Nicky14

R-Link 2 Display Tausch auf 8.7" - Erfahrungen?

77

Ducs4916

Stoßdämpfer Vorne Defekt

18

starforce1089

Letzte Aktivitäten

  • Apollo12 -

    Mag den Beitrag von Gandalf im Thema Beschlagen nach Motorstart.

    Like (Beitrag)

    Zitat von Apollo12: „Klima steht auf Auto. AC leuchtet im R-Link. Aber manchmal leuchtet AC auch nicht, aber man merkt trotzdem, dass gekühlte Luft ausströmt. “ Im Automatik Modus leuchtet das AC nur auf wenn die Klimaanlage zum "kühlen"

  • WilliH -

    Mag den Beitrag von Gandalf im Thema Beschlagen nach Motorstart.

    Like (Beitrag)

    Zitat von Apollo12: „Klima steht auf Auto. AC leuchtet im R-Link. Aber manchmal leuchtet AC auch nicht, aber man merkt trotzdem, dass gekühlte Luft ausströmt. “ Im Automatik Modus leuchtet das AC nur auf wenn die Klimaanlage zum "kühlen"

  • Nicky14 -

    Hat eine Antwort im Thema Beschlagen nach Motorstart verfasst.

    Beitrag

    Danke, @Gandalf! Ich glaube, jetzt haben selbst wir technischen Laien verstanden! :thumbup:

  • Nicky14 -

    Mag den Beitrag von Gandalf im Thema Beschlagen nach Motorstart.

    Like (Beitrag)

    Zitat von Apollo12: „Klima steht auf Auto. AC leuchtet im R-Link. Aber manchmal leuchtet AC auch nicht, aber man merkt trotzdem, dass gekühlte Luft ausströmt. “ Im Automatik Modus leuchtet das AC nur auf wenn die Klimaanlage zum "kühlen"

  • Gandalf -

    Hat eine Antwort im Thema Beschlagen nach Motorstart verfasst.

    Beitrag

    Zitat von Apollo12: „Klima steht auf Auto. AC leuchtet im R-Link. Aber manchmal leuchtet AC auch nicht, aber man merkt trotzdem, dass gekühlte Luft ausströmt. “ Im Automatik Modus leuchtet das AC nur auf wenn die Klimaanlage zum "kühlen"

  • Lukasb898989 -

    Hat eine Antwort im Thema Vorderachse quietscht verfasst.

    Beitrag

    Hallo, Ich habe das selbe Problem, bei mir wurden die Domlager gefettete, das ging dann 1 Woche gut. Dann fing es wieder an. Darauf hat die Werkstatt die Domlager vorne komplett getauscht und es ist wieder wie vorher. Es quietscht und quietscht. :/ Echt

  • Nicky14 -

    Mag den Beitrag von Filou im Thema Beschlagen nach Motorstart.

    Like (Beitrag)

    Zitat von Apollo12: „wird unwiederbringlich mit der Mod-Keule bestraft :D “ Ach @Apollo12 ich bin so etwas von tiefenentspannt :)

  • Filou -

    Hat eine Antwort im Thema Beschlagen nach Motorstart verfasst.

    Beitrag

    Zitat von Apollo12: „wird unwiederbringlich mit der Mod-Keule bestraft :D “ Ach @Apollo12 ich bin so etwas von tiefenentspannt :)

  • Nicky14 -

    Mag den Beitrag von Apollo12 im Thema Beschlagen nach Motorstart.

    Like (Beitrag)

    So ist es. Auch im Winter benutzen und nicht das Ding monatelang nicht laufen lassen. Dann darf man sich nicht wundern, wenn die Anlage das Stinken anfängt.