Suchergebnisse

Suchergebnisse 1-20 von insgesamt 260.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • ich habe damals die unteren gekauft und die ersten beiden gehen ohne probleme. Jedoch ist mir aufgefallen das Android Auto ab und zu abstürzt, selbst wenn ich mein Orignalen Oneplus Kabel dran habe. Ganz extrem wird es wenn ich eine Externe Festplatte mit dran habe. aber da spackt selber der RSMonitor mit falschen Werten herum (Lenkung bei -400° etc.) https://www.amazon.de/gp/product/B078PC71L1 https://www.amazon.de/gp/product/B01MZ9M1IO der macht ab und zu Probleme: https://www.amazon.de/gp/pr…

  • Die Frage ist doch eher wofür noch eine Stelle zum einstellen? Aber um deine Frage teilweise zu beantworten. Ich denke das man es einstellen könnte, denke aber auch das es dann aber als anderes Model eingerichtet wird und man dadurch andere sachen verliert. Ähnlich wie die Unterschiede zwischen RS und GT (wo sich nicht nur die Boot Animation ändert.) Aber so wirklich sieht es nach einer anderen Software aus welches den Menüpunkt Einstellungen dabei hat. Ich selber hab es bis jetzt noch nicht ge…

  • Was ne Spielerei... Wieso so kompliziert? Wir haben es doch im Multi Sense wo wir es bequem einstellen können... Je nach Fahrmodi

  • Das Renault Sport Logo ist ein Bestandteil des Haupt Design... Das bekommst du leider nicht raus leider....

  • Ja das Problem mit den vorführeffekt kenne ich zu gut. 20sec neben einen stromer auf 2000u/min halten (den stromer (zoe) nur nehmen wenn Spaß machen soll ) dann fängt es oft wieder an und nach 5min Leerlauf und eine blöde frage des Stromer Besitzer ("muss der laufen?" "ne ich tue es aus spaß vor einer Werkstatt " ) hört das Geräusch bei mir auf, weil die Pumpe dann fast ins standby geht.

  • Dann musst du mal per DDT suchen ob unter RadNav irgendwas mit Vehicel oder so steht.... Dort kannst du nämlich auch die Modis einstellen...vielleicht findest du da noch andere Punkte.. Hab habs die Tage nur schnell überflogen weil ich die Modis suchte. Ich weiß das es im dev Mode unter irgendein Punkt die Einstellung gibt die startanimatiom von RS auf GT auf Normal zu wechseln... Vielleicht dort was?

  • Die Frage ist ja eher was die Software da wirklich tut... Wenn ich mit so die Daten Struktur anschauen schließt es mir das es hier um ein Scenic geht wobei wenn wer nur die daten vom Rlink Ordner nimmt, sollte alles ohne probleme gehen... Ich empfehle wirklich ab von sowas... Wenn das nur einzelne Parameter ändern, nicht ein Programm drüber jagen. Das kann ich als Informatiker sagen. Wenn du Pech hast wurde irgendwo im Steuergerät was umgestellt was die Unterscheidung zwischen einen Megane und …

  • ups, sorry, war so nicht geplant. Danke fürs ändern.

  • Hallo meine Lieben, Puhhh lange ist es her das ich hier zuletzt was geschrieben habe... Vielleicht haben einige mich bei Insta verfolgt... bin wohl zu so einer kleinen Influencer geworden Für alle die dort nicht vertreten sind, die bekommen hier mal ein paar neue Bilder von mir zu sehen. Kommen wir aber mal zum wesentlichen was in der letzten Zeit alles Passiert ist... hmmm joar ... hmmmm ah ich habs, Irgendwann vor einiger zeit hat Micha ein Brief bekommen das ich zur vorgezogenen Kontrolle ko…

  • Hier mal aus den Spanischen foroclub.es Forum Vorab die Warnung!!! Ich habe es selber nie Probiert, nur jetzt gefunden. Ist alles auf eigene Gefahr, aber wenn ihr eh nur noch ein Schwarzes Bild habt, könnte es sicher helfen. Übersetzt via Google Quelle: foroclub.es/megane4/viewtopic.php?f=446&t=22629 Hier geht es um den austausch vom 7" Display auf ein 8,7" aber die schritte sind wohl ähnlich wie wenn ihr auf den Ersten Button in Dev Mode klickt. Meinen Frei Interpretation wäre hier: Geht mit e…

  • Versuch mal mit On/Off Taste lange drücken und halten... Alternativ das Auto aus machen, abschließen und nach 10-20min.schauen ob sich das Radio Komplett entladen hat (hat mir schon oft bei einer anderen Marke geholfen) Schritt 3 wäre dann nur per OBD2 die Einstellung zurück zu setzten.

  • Sehr nice... Bitte um Anleitung dann hab ich wieder was zum spielen

  • Umfrage für Rücklicht Tönung

    SCORRPiO - - Umfragen

    Beitrag

    so ist es, es geht hier nur um das reine Rückfahrlicht. Und ja, auch ich weis das es Verboten ist. Da wird dir zu 90% keiner was sagen weil es einfach keiner merkt das da was gemacht ist (bei den anderen 10% müsste da schon das gleiche Fahrzeug direkt daneben stehen. Ich könnte ja hier aufzählen was Leute alles machen was die sogar denken es wäre Legal, aber absolut illegal ist. Beispiele? Gelbe nebler/TFL, Schwarze EU Aufkleber auf Kennzeichen. Und selbst hier fahren etliche Leute mit herum, b…

  • Frisch eingetroffen sind nun auch teile von Maxton maxtondesign.de/Mk4_10

  • Umfrage für Rücklicht Tönung

    SCORRPiO - - Umfragen

    Beitrag

    @Aydin wie mal beim Treffen angesprochen, haben will... mit einbau vom Experten bitte denke mal @RoRo hats hier noch nicht gesehen und hat Interesse? und damit *push push push*

  • Wenn du nicht am anderen Ende vom DE wohnen würdest, ich wäre sofort bei euch Aber hier in ruhrpott hab ich schon 2 auf der roten Liste... Weiter geht die Suche. Ach und zum Problem... Mir ist aufgefallen das es oft im kalten Zustand nur vorkommt. Wenn er dann 5 min steht und der Motor läuft, geht das brummen weg (ist ja kein druck drauf) damit es wieder kommt, eindach 4-5 mal Gas geben so auf 3k u/m dann kam es bei mir wieder... Ist aber angeblich nicht reproduzierbar

  • Sehr gut... Bei mir meinte der Typ von der Werkstatt das alle deren RS das hätten und das normal wäre. Vorführen könnte er mir es nicht weil angeblich alle 3 Vorführer am Freitag um 16 Uhr unterwegs seien und der RS der in der Einfahrt stehe, von einen Mitarbeiter privat ist... Mit Autohaus Kennzeichen... Natürlich...... Und bevor es kein technischen Rückruf gäbe er auch es nicht tauschen würde. Erst wenn ich liegen bleibe, dann über die Mobilität Garantie abgeschleppt werde, die es tauschen wü…

  • Ich hab meinen am Sonntag zur beheben der Rückruf Aktion angestellt.am Samstag vorort gewesen zur Vorführung. Nach über 1.500km zum ersten Mal kein brummen gehabt (bei mir ist es mehr ein brummen als pipsen) beim los fahren war es noch da. Als ich ihn Sonntag abgestellt habe, war es wieder da.. Hab denen aber das Auto jetzt bis Freitag da gelassen und gesagt die sollen es mal beim kalten Motor und kalter Benzinpumpe bitte schauen. Werden dann am Freitag wissen ob die was gemacht haben oder nich…

  • Beim Trophy vom April 2019 ebenso betroffen. Denke mal jetzt kommen alle die im Mai noch nicht dran waren mit dem Kabelstrang. Oder gibt's jemand der bereits die 2. Rückruf Aktion hatte bei seinen RS?

  • OD4W auch bei mir... Scheint jetzt die 2. Welle zu kommen... Zitat vom Brief: Zitat von Renault : „im Rahmen der Qualitätsprüfung haben wir festgestellt. dass an Ihrem Fahrzeug möglicherweise eine Fehlfunktion des Oldruck-Magnetventils vorliegt, was in seltenen Fällen zu einem Motorschaden führen kann. Aus diesem Grund haben wir uns dafür entschieden, den Motorkabelstrang neu zu verlegen, den Motoröldruck zu prüfen und, falls erforderlich. das Öldruck-Magnetventil auszutauschen. Wir bitten Sie …