Einparkhilfe nur verzögert aktiv

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Meine gehen des öfteren mal an, wenn ich an der Ampel stehe. Aber auch erst wenn ich schon mehrere Sekunden stehe.

      ""
    • Sollte die 7er da wirklich Abhilfe schaffen, würde ich mir tatsächlich überlegen das auch mal zu machen.
      Meine Piepser sind absolut grausam, die fangen irgendwann mal an zu piepsen wenn ich schon in der Parklücke stehe.
      Kenne es auch so, dass die nur piepen wenn der Rückwärtsgang drin ist. Aber wenn ich den Gang raus mache, piepsen die Dinger weiter, lustiger weise ändert sich der intervall wärend des kompletten stillstandes meistens trotzdem weiter.

      Mégane Grandtour ENERGY TCe 100 Experience - Business Paket - Easy Paket - EZ 03/17

      Clio III Dynamique - EZ 08/2006

      Davor: R19, Megane 1, Megane 2, Grand Scenic 2, Espace IV

    • menirules schrieb:

      Sollte die 7er da wirklich Abhilfe schaffen,
      Also seitdem ich die 7er habe - bin ich zufrieden mit dem System - davor mit der 2er war es eine reine Katastrophe ;) !
      Renault Megane 4 :love: 130 PS Energy dci GT-Line! 18 Zoll Voyage Felgen (für den Winter RC 26 16 Zoll mit original Renault Radkappen), Alcantara Sitze mit blauer Einfassung, IRON Blau
    • Funktionieren bei mir bestens. Wenn, dann ist wie gesagt das ganze R-Link träge (nicht nur die Parksensoren). Aber seit ich die SD-Karte raus hab, funktioniert alles (auch die Parksensoren) einwandfrei.

      Wenn das R-Link an sich flott reagiert, aber die Parksensoren nicht, dann ist mit denen wohl irgendwas faul ...


      Megane Bose Energy dCi 130 - Black-Perl schwarz - R-Link 2 8,7" - Night-Paket - Easy-Parking-Paket
    • aber die Parksensoren nicht, dann ist mit denen wohl irgendwas faul ...

      @ prozzi
      Reinige die Sensoren mal mit Isopropyl-Alkohol, manchmal hilft das;
      Versuch macht klug... :D
      Seit 21. Okt. 2016: Megane IV GT Line Energy TCe 130 EDC / Gletscher-Blau / Alcantara mit blauen Zierstreifen / Safe Cruising-Paket / Easy Parking-Paket mit Rückfahr-Cam / R-LINK 2 mit 8,7"-Bildschirm /Head-up-Display / Pure LED / den Toter-Winkel-Warner und die Goodyear Vector 4Seasons Ganzjahresreifen
    • Neu

      Das ist bei mir leider auch so. Hinten piept es recht zuverlässig, vorne.....kann man leider abhaken. Ich habe die V986 drauf. Wurde nicht besser zu vorher.

      :D Es gibt keine dummen Fragen, nur dumme Antworten :D
      ^^ Seit 29.07.2017 im Besitz eines GT 205 in ironblau in Komplettausstattung - ohne Schiebedach. ^^
      :w0005: Frau: Captur Tce EDC 120 Initiale Paris, amethystschwarz, Komplettausstattung, ohne Schiebedach :w0005:
    • Neu

      Meine piepsen vorne und hinten zuverlässig;
      wenn ich an einer bestimmten Ampel als erster bei rot warten musste,
      piepste es vorne für die Dauer der Rotphase :thumbdown:
      doch seit Samstag ist es still, warum???
      Die Stadt hat das knie-hohe Unkraut am Bürgersteigrand endlich beseitigt :thumbsup:

      Seit 21. Okt. 2016: Megane IV GT Line Energy TCe 130 EDC / Gletscher-Blau / Alcantara mit blauen Zierstreifen / Safe Cruising-Paket / Easy Parking-Paket mit Rückfahr-Cam / R-LINK 2 mit 8,7"-Bildschirm /Head-up-Display / Pure LED / den Toter-Winkel-Warner und die Goodyear Vector 4Seasons Ganzjahresreifen