Probleme mit dem EDC

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Du musst das Steuergerät updaten lassen. Hatte selbes Problem bis Dezember, seitdem ist Ruhe. Aktuell ist nur noch in Arbeit, dass der ACC nicht immer vom 7. in den 5. Gang zurückschaltet.

      ""
      Mégane Grandtour GT

      in Iron-Blau mit 18" MC, Alcantara grau + alles außer BOSE (kein großer Unterschied zum Arkamys) und Notrad (Gewicht)

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von marman1986 ()

    • marman1986 schrieb:

      vom 7. in den 5. Gang zurückschaltet.
      deiner hat 7 Gänge? Wenn ich mit aller macht den R rein haue, hat meiner auch 7. :D

      viele Grüße
      Karsten


      Megane 4 R.S.
      Tonic-Orange, Innenharmonie schwarz, Alcantara-Polsterung R.S., Head-up-Display, Renault-Sport Monitor, Navigation R-link 2 mit 8,7" und Bose Soundsystem,
      Interlagos 19" (Winter)- CUP 19" (Sommer), Hintere Scheiben stark getönt

    • Warum? Der GT hat als Benziner ein 7-Gang-EDC... Der Diesel-GT sowie RS (Trophy) ein 6-Gang-EDC ?(


      Mégane GT Grandtour TCe 205 EDC Iron-Blau, Alcantara mit blauen Zierstreifen, 18" Magny Cours, HUD, 8,7" R-Link 2 + BOSE, Easy Park, Safe Cruising
      bestellt: 09.08.2016, "geboren" am 06.02.2017, ausgeliefert: 04.03.2017

      Außerdem: Clio 4 Ph.2 0.9 TCe 90 Limited, perlmutt-weiß, Klima, R&Go, LED TFL
    • Ich hatte nach dem Update Ruhe....Mit Betonung auf hatte.
      Seit kurzem fängt das wieder an das er nicht schalten möchte. Unabhängig vom Modus

      Megane 4 Grandtour GT Energy TCe 205 EDC - Titanium-Grau - R-Link 2 , 8,7 Zoll ohne Bose - Easy Park Assistent - Beheizbare Vordersitze
      Bestellt am 17.11.2016 - Liefertermin geplant KW 07 / 2017 - Auslieferung 20.02.2017
      Weitere Autos: Twingo GT TCe110 (BJ2019)
    • Da hilft es ja evtl. das Getriebe mal zu resetten.


      Mégane GT Grandtour TCe 205 EDC Iron-Blau, Alcantara mit blauen Zierstreifen, 18" Magny Cours, HUD, 8,7" R-Link 2 + BOSE, Easy Park, Safe Cruising
      bestellt: 09.08.2016, "geboren" am 06.02.2017, ausgeliefert: 04.03.2017

      Außerdem: Clio 4 Ph.2 0.9 TCe 90 Limited, perlmutt-weiß, Klima, R&Go, LED TFL
    • Das kann nur die Werkstatt machen ;)


      Mégane GT Grandtour TCe 205 EDC Iron-Blau, Alcantara mit blauen Zierstreifen, 18" Magny Cours, HUD, 8,7" R-Link 2 + BOSE, Easy Park, Safe Cruising
      bestellt: 09.08.2016, "geboren" am 06.02.2017, ausgeliefert: 04.03.2017

      Außerdem: Clio 4 Ph.2 0.9 TCe 90 Limited, perlmutt-weiß, Klima, R&Go, LED TFL
    • Nein, das geht wohl nur per Clip.


      Mégane GT Grandtour TCe 205 EDC Iron-Blau, Alcantara mit blauen Zierstreifen, 18" Magny Cours, HUD, 8,7" R-Link 2 + BOSE, Easy Park, Safe Cruising
      bestellt: 09.08.2016, "geboren" am 06.02.2017, ausgeliefert: 04.03.2017

      Außerdem: Clio 4 Ph.2 0.9 TCe 90 Limited, perlmutt-weiß, Klima, R&Go, LED TFL
    • Stefan84 schrieb:

      Da hilft es ja evtl. das Getriebe mal zu resetten.
      Hatte ich auch schonmal machen lassen.
      Ist dann wirklich weg....zumindest eine gewisse Zeit lang.
      Megane 4 Grandtour GT Energy TCe 205 EDC - Titanium-Grau - R-Link 2 , 8,7 Zoll ohne Bose - Easy Park Assistent - Beheizbare Vordersitze
      Bestellt am 17.11.2016 - Liefertermin geplant KW 07 / 2017 - Auslieferung 20.02.2017
      Weitere Autos: Twingo GT TCe110 (BJ2019)
    • Mahlzeit,

      die 3 Jahreswarung steht nun bei meinem an. Von den Km passt es auch ganz gut, es sind 60.200km runter.

      In letzter Zeit fängt das Getriebe an zu zicken, updates wurden bei meinem alle vor ewigkeiten gemacht und ich hatte meine ruhe.

      Beim schalten von ungeraden auf geraden Gänge gibt es das bekannte "WHOOP".
      Zeitweise jagt er im 2ten bis 5.000 Umdrehungen hoch, bei moderatem Gas geben, bis er endlich in den 3ten schaltet.
      Wenn der Motor kalt ist, ruckelt er häufig beim anfahren oder beim verlangsamen vor einer Ampel.
      Teilweise ignoriert er in welchem Modus er sich befindet. In Sport schaltet er erst runter, wenn er bis auf 1.500U ist.
      Ab und an meint er gar nicht schalten zu müssen und im Display steht M4 oä. Obwohl ich nicht eingegriffen habe! Bisher 2x im 7ten Gang bis auf 40 kmh runter gewesen, da ich Musik an habe, ist es mir nicht sofort aufgefallen. Er hat einfach nicht geschaltet.
      In letzter Zeit kommt es auch mal vor, dass er nach dem schalten einfach so hochdreht und es passiert nix. Kupplung greift nicht, ist meine laienhafte diagnose. ;)

      Bin mal gespannt was meine Werkstatt dazu sagt.. Für mich klingt das nach einem verschlissenen Getriebe. Gerade das mit dem "whoop", war ja "damals", als ich hier noch aktiver war, ein KO-Kriterium.

    • Hallo zusammen,

      wie ich hier gelesen habe, gibt es einige von euch, die eine spürbare Zugkraftunterbrechung zwischen dem 3. und 4. Gang haben.

      Bei meinem GT205 tritt dies allerdings nicht immer und auch mit unterschiedlicher Stärke auf.

      Gibt es hierzu einen Lösungsansatz?

      Danke für eure Hilfe im Voraus.