Beschlagen nach Motorstart

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Dann muss ja irgendwo Feuchtigkeit reinkommen? Ist das mit oder ohne eingeschalteter Klimaanlage?

      ""
    • Erstmal Pollenfilter checken. Kostet nicht viel Zeit. Evtl. wurde dieser durch die Werkstatt schlicht vergessen bei der Inspektion,ohne der Werkstatt etwas böses nach zusagen.

      [size=14][size=12][/size]Renault Megane Bose Edition EDC, 1,2 L Benzin 132PS, EZ 08/2018, Dünen Beige, mit Glasdac[/size][size=14]h, LED Scheinwerfer, beheiztes Lenkrad, Adaptiver Tempomat, Easypark Assist. SW 7.0.24.166[/size][size=12][/size]

    • Also es passiert gleich nach dem Motorstart. Also eine Sache weiß ich mit Sicherheit. Wenn ich bei meiner Belüftung (ohne Klima jetzt) oben einstelle und sie ausschalte, strömt oben noch etwas Luft. Wenn ich sie auf die Mitte stelle, strömt in der Mitte eine kleine Luft und mit dem Fußraum dasselbe. Gleiches verhalten mit der Temperatur. Wenn ich die Lüftung mit maximaler Temperatur abstelle, dann ist dieses kleine Lüftchen sehr heiß. Stelle ich die Lüftung auf "Low" oder andere niedrigere Temperaturen und schalte sie aus, dann ist dieses kleine Lüftfchen (obwohl die Belüftung auf 0 ist) auch dementsprechend kalt. Die Belüftung ist also abgestellt aber dieser minimale Luftstrom ist je nach Einstellung als sie an war oben, mitte oder unten und die Temperatur auch Kälter oder wärmer was ich eigentlich total doof finde, da ich extra die Belüftung an machen muss, um diesen Standart-Luftstrom kälter zu stellen. Entweder doof gelöst oder ich versteh die Bedienung noch nicht ganz.

      So jetzt zum Beschlagen:
      ich stelle mein Auto ab mit der Einstellung "mitte". Steige ein, und der kleine Luftstrom bei ausgeschaltener Belüftung kommt dann auch aus der Mitte. Jetzt beschlägt mein Wagen auf normalem Weg (Wetter, mehrere Leute, stickige Luft etc) und ich aktivere meine Belüftung, schalte sie nach oben und zack, die Wss beschlägt so stark, dass ich nichts sehe. Das regelt sich innerhalb vlt 30 Sekunden wieder aber es ist halt einfach nicht so normal bzw. ich kenne das von keinem anderen Auto. ich werde mir morgen mal den Pollenfilter anschauen aber ich finde das echt sehr merkwürdig...

      dennoch danke für die weiteren Tipps.
      mfg

    • Das Update beseitigt aber nicht dieses Phänomen.
      Da kann man großartig nichts machen.
      Das liegt an der "Klimaanlage" und feuchtes/kaltes Wetter.
      Dadurch das die Klimaanlage mitläuft um die Innenraumluft zu trocknen, ist der Verdampfer beeist/feucht.
      Beim abstellen taut das Eis dann.
      Beim nächsten Anstellen des Motors, trifft feuchte Luft verursacht durch den Verdampfer der ja noch feucht ist auf eine kalte Scheibe.
      Und schon beschlägt die Scheibe.
      Eine 100% Abhilfe gibt es für soetwas nicht

    • Gandalf schrieb:

      Das Update beseitigt aber nicht dieses Phänomen.
      Da kann man großartig nichts machen.
      Das liegt an der "Klimaanlage" und feuchtes/kaltes Wetter.
      Dadurch das die Klimaanlage mitläuft um die Innenraumluft zu trocknen, ist der Verdampfer beeist/feucht.
      Beim abstellen taut das Eis dann.
      Beim nächsten Anstellen des Motors, trifft feuchte Luft verursacht durch den Verdampfer der ja noch feucht ist auf eine kalte Scheibe.
      Und schon beschlägt die Scheibe.
      Eine 100% Abhilfe gibt es für soetwas nicht
      Es hilft 5 min vor Fahrtende den Klimakompressor auszuschalten aber die Lüftung auf mittlerer Stufe weiter laufen zu lassen.
      Im Prinzip dann wie ein Fön, der die feuchten Haare trocknet.

      seit 22. Februar 2019:
      R.S. TCe 280 EDC, Titanium-Grau, Alcantara, 19"Interlagos, Navi R-Link 2 mit 8,7" Display, HuD, R.S. Monitor, Easy Parking & Safety Paket, getönte Scheiben
    • Neu

      Also ich benutze die Klima ja aber nicht einmal. War jetzt bei einem anderen Autohaus und der Typ hat mir erklärt dass es zwei Ursachen gäbe:
      1. Feuchter Innenraum. Kann ich ausschließen, da ich ihn entfeuchtet habe und auch mit viel zu überdimensionierten Entfeuchtungskissen aus der Industrie in das Auto gepackt habe.
      2. Dass der Innenraumfilter nicht mehr in Takt ist. Ich hatte zwar eine A und B Wartung und dieser sollte zwar gewechselt worden sein aber ich werde ihn Mal selber angucken.

      Der Typ vom Autohaus meint auch, dass die Belüftung von Renaults generell schwächer ist und es normal sei aber wie gesagt... Dann wäre ich doch nicht so alleine mit dem Problem.

      Des weiteren habe ich das Problem genauer beobachten können: je intensiver und länger ich meine Belüftung benutze, desto stärker beschlägt meine Scheibe nach dem Start. Voraussetzung ist allerdings dass der Wagen 1-3 Stunden steht. Wenn er lange steht (zb länger als n Tag/20h) dann tritt es nicht auf. Also irgendwas, was trocknet oder abläuft oder so... Echt merkwürdig.

    • Neu

      Talha schrieb:

      Der Typ vom Autohaus meint auch, dass die Belüftung von Renaults generell schwächer ist und es normal sei aber wie gesagt... Dann wäre ich doch nicht so alleine mit dem Problem.
      Einen größeren Schwachsinn hört man selten! Meine Scheiben sind im Handumdrehen frei, wenn ich die Defrost-Taste drücke.
      Megane GT TCe 205 , alles außer SD und Alcantara
    • Neu

      Ich habe diese Probleme nicht bei meinem Megane, aber bei meinem Corolla. Aber seitdem ich ein Entfeuchterkissen auf dem Cockpit liegen habe, ist das Problem gelöst. Und im Megane habe ich einen elektrisch regenerierbaren Kfz-Entfeuchter im Fußraum stehen.
      Und wie schon @der Hesse sagt, 5 min vor Fahrtende Klima ausschalten und Lüftung anlassen. Dann verkeimt auch die Klimaanlage nicht.

      :D Es gibt keine dummen Fragen, nur dumme Antworten :D
      ^^ Seit 29.07.2017 im Besitz eines GT 205 in ironblau in Komplettausstattung - ohne Schiebedach. ^^
      :w0005: Frau: Captur Tce EDC 120 Initiale Paris, amethystschwarz, Komplettausstattung, ohne Schiebedach :w0005: